<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Hospital systems submit revised plan of separation  &#8211;  The Business Journal</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<!--End Meta Tags For SEO-->
<meta property="og:title" content="Hospital systems submit revised plan of separation  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://bjournal.com/separationplan/"/>
<meta property="og:image" content="http://bjournal.com/wp-content/uploads/2015/12/merger.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="The Business Journal"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://bjournal.com/wp-content/themes/goodnews484/style.css" />

 
<link href='http://bjournal.com/wp-content/themes/goodnews484/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://bjournal.com/wp-content/uploads/2014/04/bj-favicon.png" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="The Business Journal RSS Feed" href="http://bjournal.com/feed/" />
  <link rel="pingback" href="http://bjournal.com/xmlrpc.php" />
  <link rel="author" href="">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel='stylesheet' id='bootstrap-css'  href='http://bjournal.com/wp-content/themes/goodnews484/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bjournal.com/wp-content/themes/goodnews484/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='aas_frontend-css'  href='http://bjournal.com/wp-content/plugins/advanced-advertising-system_DEV/assets/css/frontend.css?ver=3.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://bjournal.com/wp-content/plugins/easy-table/themes/cuscosky/style.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://bjournal.com/wp-includes/js/comment-reply.min.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://bjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/plugins/advanced-advertising-system_DEV/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=3.8.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/bjournal.com\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bjournal.com/wp-content/plugins/advanced-advertising-system_DEV/assets/js/frontend.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.cycle.all.min.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.tools.min.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.cookie.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.jplayer.min.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/effects.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/twitter/jquery.tweet.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.prettyPhoto.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.tipsy.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.fitvids.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/jquery.li-scroller.1.0.js?ver=3.8.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bjournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pell grant pilot to help more high schoolers focus on career' href='http://bjournal.com/pell-grant-pilot-to-help-more-high-schoolers-focus-on-career/' />
<meta name="generator" content="WordPress 3.8.16" />
<link rel='canonical' href='http://bjournal.com/separationplan/' />
<link rel='shortlink' href='http://bjournal.com/?p=1466' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46371020-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">
body {
background-repeat:repeat;
background-attachment: scroll;
 
background-position: top left;
 

font-size:12px;
font-weight: Normal;
}
a:link, a:visited, a:active, a:focus, .cat_article_content .article_read_more:hover, a.nb_recent_more:hover, .tweet_list li a, .news_box ul.more_news li span {
color:#1e73be;
}
a:hover, .cat_article_content .article_read_more, a.nb_recent_more, .tweet_list li a:hover, .news_box .recent_news_content span a:hover, .article_meta a:hover {
color:#00336d;
}

.single_article_content h1 {
font-size:36px;
font-weight: Normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: Normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: Normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: Normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: Normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: Normal;
}

/*----------------------------------
 *          Main font
 ----------------------------------*/
#navigation ul.nav > li a , .slider_items .slider_caption h2, .slider_items .slider_caption h2 a, .lates_video_news .widget_title, .news_box .news_box_heading h2, .sidebar .widget .widget_title, .sidebar .widget input.sb, #footer .widget .widget_title, .cat_title, .tabbed_widget ul.tabbed_nav li a, .mom_social_counter .sc_item .social_box span, ul#ticker01 li a, #crumbs {
font-family: !important;
}
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Alert Bar   */
.top_alert {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-repeat:repeat;
background-attachment: scroll;
 
}

/*      Navigation      */
#navigation .nav_wrap {
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li ul li a:hover {
color:;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget, .news_boxes_tabs {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title, .news_boxes_tabs ul.custom_tabs {
}
/*  NewsBox */

/* News Ticker */
.ticker_widget {
}
ul#ticker01 li a, ul#ticker01 li {
font-size:13px;
font-weight: Normal;
}

/* News Ticker */
/*----------------------------------
 *          review
 ----------------------------------*/

/*----------------------------------
 *          end review
 ----------------------------------*/



 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    }
@media only screen and (min-width: 480px) and (max-width: 767px) {
       
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
       }

</style></head>
<body>
            <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-top-nav" class="top_nav"><li id="menu-item-33" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://bjournal.com">Home</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103"><a href="#">Media Information</a>
<ul class="sub-menu">
	<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a target="_blank" href="http://bjournal.com/wp-content/uploads/2015/12/BJournal_2016mediakit.pdf">Full Media Kit Download (PDF)</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://bjournal.com/rates/">Rates</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://bjournal.com/ad-specifications/">Ad Specifications</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://bjournal.com/2014-editorial-calendar/">2016 Editorial Calendar</a></li>
	<li id="menu-item-1257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1257"><a href="http://bjournal.com/market-facts/">Market Facts</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="http://bjournal.com/profiles-in-business/">Profiles in Business</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://bjournal.com/book-of-lists-sponsorship/">Book of Lists Sponsorship</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://bjournal.com/40-under-forty-sponsorship/">40 Under Forty Sponsorship</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://bjournal.com/demographics-facts/">Demographics &#038; Facts</a></li>
</ul>
</li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://bjournal.com/about/">About The Company</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://bjournal.com/our-staff/">Our Staff</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://bjournal.com/subscribe/">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://bjournal.com/contact/">Contact</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a target="_blank" href="http://www.40under.com">40 Under 40</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-top-nav-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option selected="selected" value=""> Go To... </option><option value="http://bjournal.com" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33">Home</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-103">Media Information</option><option value="http://bjournal.com/wp-content/uploads/2015/12/BJournal_2016mediakit.pdf" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86">&nbsp;&nbsp;&nbsp;&nbsp;Full Media Kit Download (PDF)</option><option value="http://bjournal.com/rates/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104">&nbsp;&nbsp;&nbsp;&nbsp;Rates</option><option value="http://bjournal.com/ad-specifications/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120">&nbsp;&nbsp;&nbsp;&nbsp;Ad Specifications</option><option value="http://bjournal.com/2014-editorial-calendar/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118">&nbsp;&nbsp;&nbsp;&nbsp;2016 Editorial Calendar</option><option value="http://bjournal.com/market-facts/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1257">&nbsp;&nbsp;&nbsp;&nbsp;Market Facts</option><option value="http://bjournal.com/profiles-in-business/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030">&nbsp;&nbsp;&nbsp;&nbsp;Profiles in Business</option><option value="http://bjournal.com/book-of-lists-sponsorship/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146">&nbsp;&nbsp;&nbsp;&nbsp;Book of Lists Sponsorship</option><option value="http://bjournal.com/40-under-forty-sponsorship/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116">&nbsp;&nbsp;&nbsp;&nbsp;40 Under Forty Sponsorship</option><option value="http://bjournal.com/demographics-facts/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117">&nbsp;&nbsp;&nbsp;&nbsp;Demographics &#038; Facts</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-176">About</option><option value="http://bjournal.com/about/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23">&nbsp;&nbsp;&nbsp;&nbsp;About The Company</option><option value="http://bjournal.com/our-staff/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175">&nbsp;&nbsp;&nbsp;&nbsp;Our Staff</option><option value="http://bjournal.com/subscribe/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31">Subscribe</option><option value="http://bjournal.com/contact/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30">Contact</option><option value="http://www.40under.com" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32">40 Under 40</option></select></div>     </div>
          
        	        <ul class="top_social_icons">
        
                <li class="facebook"><a href="https://www.facebook.com/pages/Tri-Cities-Business-Journal/204463556292464">facebook</a></li>        
        
        
        
                             <li class="rss"><a href="http://bjournal.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://bjournal.com">
		<img src="http://bjournal.com/wp-content/uploads/2014/04/Business-Journal-Logo.png" alt="The Business Journal" />
	</a>
    </div> <!--End Logo-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-primary" class="nav"><li id="menu-item-45" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://bjournal.com">Home</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://bjournal.com/category/latest-issue/">Latest Issue</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46"><a href="http://bjournal.com/category/news/">Business News</a>
<ul class="sub-menu">
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://bjournal.com/new-jobs/">New Jobs</a></li>
</ul>
</li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://bjournal.com/category/the-business-journal-qa/">Q&#038;A</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1262"><a href="http://bjournal.com/special-publications/">Special Publications</a>
<ul class="sub-menu">
	<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166"><a href="#">Book of Lists</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://bjournal.com/about-book-of-lists/">About Book of Lists</a></li>
		<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://bjournal.com/be-included-in-the-book-of-lists/">Be Included in the Book of Lists</a></li>
	</ul>
</li>
	<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263"><a href="http://bjournal.com/market-facts/">Market Facts</a></li>
	<li id="menu-item-1264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264"><a href="http://bjournal.com/profiles-in-business/">Profiles in Business</a></li>
</ul>
</li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167"><a href="#">Healthcare Heroes</a>
<ul class="sub-menu">
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://bjournal.com/hch-luncheon/">2016 HCH Luncheon</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://bjournal.com/about-healthcare-heroes/">About Healthcare Heroes</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://bjournal.com/nominate-a-healthcare-hero/">Nominate a Healthcare Hero</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" href="http://www.40under.com">40 Under 40</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://bjournal.com/subscribe/">Subscribe</a></li>
</ul>			            <div class="mobileMainMenu_wrap">
	 <div id="mobile_menu_secondary" class="menu-primary-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option selected="selected" value=""> Go To... </option><option value="http://bjournal.com" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45">Home</option><option value="http://bjournal.com/category/latest-issue/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69">Latest Issue</option><option value="http://bjournal.com/category/news/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-46">Business News</option><option value="http://bjournal.com/new-jobs/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230">&nbsp;&nbsp;&nbsp;&nbsp;New Jobs</option><option value="http://bjournal.com/category/the-business-journal-qa/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47">Q&#038;A</option><option value="http://bjournal.com/special-publications/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1262">Special Publications</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-166">&nbsp;&nbsp;&nbsp;&nbsp;Book of Lists</option><option value="http://bjournal.com/about-book-of-lists/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;About Book of Lists</option><option value="http://bjournal.com/be-included-in-the-book-of-lists/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Be Included in the Book of Lists</option><option value="http://bjournal.com/market-facts/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263">&nbsp;&nbsp;&nbsp;&nbsp;Market Facts</option><option value="http://bjournal.com/profiles-in-business/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264">&nbsp;&nbsp;&nbsp;&nbsp;Profiles in Business</option><option value="#" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167">Healthcare Heroes</option><option value="http://bjournal.com/hch-luncheon/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651">&nbsp;&nbsp;&nbsp;&nbsp;2016 HCH Luncheon</option><option value="http://bjournal.com/about-healthcare-heroes/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171">&nbsp;&nbsp;&nbsp;&nbsp;About Healthcare Heroes</option><option value="http://bjournal.com/nominate-a-healthcare-hero/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170">&nbsp;&nbsp;&nbsp;&nbsp;Nominate a Healthcare Hero</option><option value="http://www.40under.com" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49">40 Under 40</option><option value="http://bjournal.com/subscribe/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68">Subscribe</option></select></div>     </div>
        </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div style="display: none;">
<div itemscope itemtype="http://data-vocabulary.org/Review">
    <span itemprop="itemreviewed">Hospital systems submit revised plan of separation</span>
    Reviewed by <span itemprop="reviewer">BJournal Editor</span> on
    <time itemprop="dtreviewed" datetime="2016-09-21T10:28:14+00:00">Sep 21</time>.
    <span itemprop="summary">Revised Plan of Separation between Wellmont Health System and Mountain States Health Alliance Pursuant to Grant of Certificate of Public Advantage By the Tennes</span>
    <span itemprop="description">Revised Plan of Separation between Wellmont Health System and Mountain States Health Alliance Pursuant to Grant of Certificate of Public Advantage By the Tennes</span>
    Rating: <span itemprop="rating">0</span>
  </div>
</div>
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">You Are Here: <a href="http://bjournal.com">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://bjournal.com/category/news/" title="View all posts in News">News</a> <span class='delimiter'>&raquo;</span> <span class="current">Hospital systems submit revised plan of separation</span></div>	<div class="box_outer">
    <article class="cat_article">
        <h1 class="cat_article_title">Hospital systems submit revised plan of separation</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Posted by: <a href="http://bjournal.com/author/jeff-keeling/" title="Posts by BJournal Editor" rel="author">BJournal Editor</a></span>
		       <span class="meta_date">Posted date:  <strong>September 21, 2016</strong></span>
       
	       <span class="meta_cat">In:  <strong><a href="http://bjournal.com/category/news/" title="View all posts in News" rel="category tag">News</a></strong></span>
		       <span class="meta_sap">|</span> <span class="meta_comments">comment : <a href="http://bjournal.com/separationplan/#comments">0</a></span>
           </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   				            	    <div style="text-align:center; margin-bottom:30px;">
                <img src="http://bjournal.com/wp-content/uploads/2015/12/merger.jpg" alt="Hospital systems submit revised plan of separation" title="Hospital systems submit revised plan of separation" />
	    </div>
        		        <p>Revised Plan of Separation between<br />
Wellmont Health System and<br />
Mountain States Health Alliance</p>
<p>Pursuant to Grant of Certificate of Public Advantage By the Tennessee Commissioner of Health</p>
<p>This Revised Plan of Separation (“the Revised Plan”) is prepared as part of the application for Certificate of Public Advantage (“COPA”) submitted jointly by Wellmont Health System and Mountain States Health Alliance (collectively “the Parties”) to the Tennessee Department of Health (“the Department”). The Revised Plan is intended to set out the process by which the Parties would effect an orderly separation of the new, integrated health system to be created under the COPA (the “New Health System”) in the event that the Department determines that it is necessary to terminate the COPA previously granted to the Parties, as set forth in T.C.A. section 68-11-1303(g).</p>
<ol>
<li>Overview. The purpose of this outline is to comply with Tenn. Comp. Rules &amp; Regulations 1200-38-01-.02(2)(a)(17). The Revised Plan will be described in two scenarios: the &#8220;Short-Term Period&#8221; (0 to 18 months) and the &#8220;Long-Term Period&#8221; (after 18 months).</li>
<li>Short-Term Period Plan of Separation. (0 to 18 months post-closing)
<ol>
<li>Overview. Re-establish a competitive dynamic by returning assets and operations to the control of the contributing party.</li>
<li>Assets Held Separate. Mountain States and Wellmont will not, during the Short- Term Period, transfer to the other, or to the New Health System, any Material Operating Assets held by either Mountain States or Wellmont prior to the affiliation. For purposes of this commitment, “Material Operating Assets” shall mean those assets that exceed 10% of the New Health System&#8217;s total assets or roughly $300 million. Assets used in providing support services to Mountain States and Wellmont may be transferred as appropriate to effect the integration and achieve cost savings and performance improvement.</li>
<li>The Process. Upon written notice from the Department that the COPA has been terminated, the following would occur:</li>
</ol>
</li>
</ol>
<p>(1) Preservation of Business. The New Health System will take all actions necessary to maintain the independent viability and competitiveness of Mountain States and Wellmont pending separation.</p>
<p>(2) Governance. The New Health System&#8217;s Board of Directors will oversee the plan of separation to insure that the plan is successfully implemented, minimizing to the extent possible disputes between the separating entities and disruptions in operations. Upon implementation of the plan of separation, the New Health System will be removed as member of Mountain States and Wellmont. Mountain States and Wellmont will return as the parent corporations of the pre-combination entities:</p>
<ul>
<li>a)  Mountain States. Mountain States directors will resign from the Wellmont Board and the New Health System Board. Mountain States directors will appoint additional directors to the Mountain States Board.</li>
<li>b)  Wellmont. Wellmont directors will resign from the Mountain States Board and the New Health System Board. Wellmont directors will appoint additional directors to the Wellmont Board.</li>
</ul>
<ul>
<li>(3)  Management.
<ul>
<li>a)  The Executive Chair/President of the New Health System will be named the Chief Executive Officer of Mountain States.</li>
<li>b)  The Chief Executive Officer of the New Health System will be named the Chief Executive Officer of Wellmont.</li>
<li>c)  Mountain States and Wellmont will appoint other executive officers of the respective corporations pursuant to established corporate procedures.</li>
<li>d)  Clinical Managers will be assigned to the Mountain States/Wellmont Clinical Site that is the Manager’s principal place of service.</li>
</ul>
</li>
<li>(4)  Financial. Mountain States and Wellmont will become separate financial enterprises.
<ul>
<li>a)  Debt. Any debt issued by the New Health System will be allocated to Mountain States and Wellmont based upon the proportion of pre- merger debt that each brought to the merger, except that if the proceeds of any debt issued by the New Health System have been used to benefit a facility or facilities (e.g, debt proceeds used to expand physical plant), such debt will be allocated to the entity which receives that facility in the separation.</li>
<li>b)  Reserves. The cash and marketable securities of the New Health System will be separated between Mountain States and Wellmont in proportion to the original contribution at closing.</li>
</ul>
</li>
<li>(5)  Employees. The New Health System employees will be assigned to their principal place of business. Clinical employees will be assigned to the Mountain States/Wellmont site that is the employee’s principal place of service.</li>
</ul>
<ul>
<li>(6)  Employee Benefits. To the extent employee benefit plans have been combined, a plan of separation addressing employee benefits will be submitted. Each of Mountain States and Wellmont will be free to change or modify plans under separation. Mountain States and Wellmont will provide all legacy employees with credit for their New Health System service.</li>
<li>(7)  Clinical Services. During the Short-Term Period, the New Health System expects the consolidation of any significant clinical services to be limited. To the extent clinical services are combined, a plan of separation addressing clinical services, including a transition services agreement, will be submitted to the Tennessee Department of Health for information prior to such combination.</li>
<li>(8)  Information Technology. During the Short-Term Period, the New Health System will develop a combined approach to information technology. While planning and implementation are expected to begin, it is not anticipated that the Common Clinical IT Platform will be fully implemented in the Short-Term Period. Mountain States/Wellmont will each establish separate information technology services as part of the plan of separation. Transition services agreements will be utilized to assure no interruption in operations for Mountain States or Wellmont post- separation.</li>
<li>(9)  Payers. During the Short-Term Period, the New Health System expects to negotiate payer agreements consistent with the terms and provisions of the COPA. In the event of any separation of the New Health System during the Short-Term Period, both Mountain States and Wellmont will honor the provisions of the New Health System payer agreements for the balance of any base term (without renewals). If any payer wishes to modify or replace its New Health System payer agreement, Mountain States and Wellmont will negotiate in good faith to reach a mutually acceptable modified or new agreement. All future payer agreements will be negotiated separately by Mountain States and Wellmont.</li>
<li>(10)  Physicians. During the Short-Term Period, the New Health System expects to plan, but not execute, a combination of its physician enterprises. To the extent any physician services are combined, a plan of separation addressing physician services, including actions to return physician and other clinic employees to the Mountain States or Wellmont entity that was his or her employer at the closing, will be submitted to the Tennessee Department of Health for information prior to action. Hospital-based physician contracts, such as radiology, pathology, anesthesia, hospitalists, and emergency medicine shall be assigned to the site of service. Mountain States and Wellmont shall honor the physician contracts for the remainder of the base terms (without renewals).</li>
</ul>
<p>(11) Dissolution. Once Mountain States and Wellmont no longer require support services from the New Health System, the Board of Directors of the New Health System will follow the procedures for voluntary dissolution of the New Health System as provided by Tennessee law.</p>
<p>3. Long-Term Period Plan of Separation. (after 18 months post-closing)</p>
<ol>
<li>Overview. The Long-Term Period plan of separation would be implemented if the Department terminates the COPA after determining that the benefits of the merger no longer outweigh the disadvantages by clear and convincing evidence. Due to the difficulty of predicting the health care environment in the long term, the Long-Term Period plan of separation of necessity is a description of a process for deciding how to separate the assets and operations of the New Health System.</li>
<li>The Process:
<ul>
<li>(1)  Upon receipt of written notice from the Department that the COPA has been terminated, the New Health System will retain a qualified consultant (“the Consultant”).</li>
<li>(2)  The Consultant will assist the New Health System in complying with the written notice that the COPA has been terminated by analyzing competitive conditions in the markets subject to the Department’s written notice and identifying the specific steps necessary to return the subject markets to a competitive state.</li>
<li>(3)  The New Health System will submit a plan of separation to the Department (the “Proposed Plan). The Proposed Plan will address each of the substantive elements required of a Short-Term Period plan of separation and will be accompanied by a written report from the Consultant concerning the suitability of the Proposed Plan in addressing the competitive deficiencies that resulted in the termination of the COPA.</li>
<li>(4)  The Proposed Plan shall be submitted within 180 days of receipt of written notice from the Department that the COPA has been terminated. The Proposed Plan shall include a timetable for action which shall be approved by the Department.</li>
</ul>
</li>
<li>Upon the Department’s approval of the Proposed Plan (or of any plan that contains revisions thereto) (the “Final Plan”), the New Health System will implement the Final Plan within the timetable prescribed in the Final Plan.</li>
<li>The Final Plan will provide that the Department may require that an independent third-party health care expert serve as a monitor (“the Monitor”) to oversee the process of implementing the Final Plan. The New Health System will pay the fees and expenses of the Monitor.</li>
</ol>
<ol>
<li>Non-Exclusive Plan. To the extent the Parties or the New Health System reasonably determines (based upon the current facts and circumstances) that a competitive dynamic may be restored in another, more efficient or effective means, the Parties or the New Health System may submit a new plan of separation different from the pre-submitted plan. In such event, the amended plan of separation must receive the Department&#8217;s approval prior to its implementation.</li>
<li>Annual Update. Department regulations provide that the plan of separation be updated annually. The annual update will address each of the following elements as appropriate and possible in light of the then existing facts and circumstances: (a) Governance, (b) Management, (c) Financial Separation, (d) Employees, (e) Employee Benefits, (f) Clinical Services, (g) Information Technology, (h) Payers, and (i) Physicians.</li>
</ol>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bjournal.com/separationplan/" data-count="vertical" data-lang="en">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://bjournal.com/separationplan/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://bjournal.com/separationplan/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://bjournal.com/separationplan/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->


            <div class="single_sh_linkedin sh_item">
<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://bjournal.com/separationplan/" data-counter="top"></script>
	    </div> <!--linkedin Button-->

            <div class="single_sh_su sh_item">
<!-- Place this tag where you want the su badge to render -->
<su:badge layout="5" location="http://bjournal.com/separationplan/"></su:badge>

<!-- Place this snippet wherever appropriate --> 
 <script type="text/javascript"> 
 (function() { 
     var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; 
      li.src = 'https://platform.stumbleupon.com/1/widgets.js'; 
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s); 
 })(); 
 </script>
	    </div> <!--stumbleupon Button-->



    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://bjournal.com/pell-grant-pilot-to-help-more-high-schoolers-focus-on-career/" rel="prev"><span>&#8249;</span> Previous</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         	    <h4 class="author_box_title">About The Author</h4>
    <div class="author_box">
	<img alt='' src='http://1.gravatar.com/avatar/f5e99b9af488748ae8cfcc25d9ce25c0?s=67&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D67&amp;r=G' class='avatar avatar-67 photo' height='67' width='67' />    <div class="author_details">
        <h5 class="author_name"><a href="http://bjournal.com/author/jeff-keeling/" title="Posts by BJournal Editor" rel="author">BJournal Editor</a></h5>
        <h5 class="author_title">
                    </h5>
        <p>
                   </p>
    </div> <!--Author Details-->
    <div class="author_info">
        <span class="num_of_entry">Number of Entries :
        154</span>
        <div class="author_connect">
            	   	  		        </div>
    </div> <!--Author Info-->
    </div> <!--Author Box-->
    	        <h4 class="related_box_title">Related posts</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://bjournal.com/vdh080916/">
   	    		            		    			<img src="http://bjournal.com/wp-content/uploads/2015/12/merger-150x150-126x91.jpg"  alt="Questions Sent to Health Systems" title="Questions Sent to Health Systems" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://bjournal.com/vdh080916/">Questions Sent to Health Systems</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://bjournal.com/southwest-virginia-group-deems-hospital-merger-application-complete/">
   	    		            		    			<img src="http://bjournal.com/wp-content/uploads/2016/08/IMG_7961-copy-150x150-126x91.jpg"  alt="Southwest Virginia group deems hospital merger application complete" title="Southwest Virginia group deems hospital merger application complete" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://bjournal.com/southwest-virginia-group-deems-hospital-merger-application-complete/">Southwest Virginia group deems hospital merger application complete</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://bjournal.com/3-million-in-arc-funds-to-help-southwest-virginia/">
   	    		            		    			<img src="http://bjournal.com/wp-content/uploads/2016/08/ASD-150x150-126x91.jpg"  alt="$3 million in ARC funds to help Southwest Virginia" title="$3 million in ARC funds to help Southwest Virginia" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://bjournal.com/3-million-in-arc-funds-to-help-southwest-virginia/">$3 million in ARC funds to help Southwest Virginia</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://bjournal.com/payment-reform2/">
   	    		            		    			<img src="http://bjournal.com/wp-content/uploads/2016/08/phil-roe-mary-snyder-2-copy-150x150-126x91.jpg"  alt="Payment reform:‘Right thing to do,’ but ‘devil is in the details’" title="Payment reform:‘Right thing to do,’ but ‘devil is in the details’" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://bjournal.com/payment-reform2/">Payment reform:‘Right thing to do,’ but ‘devil is in the details’</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->

<!-- You can start editing here. -->
<div id="comments">

	

</div>
        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	         <div class="box_outer widget_search"><div class="widget"><form method="get" action="http://bjournal.com">
<input type="submit" class="sb" value="Search" />
<input type="text" class="sf" value="Search here ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search here ...';}" />
</form></div></div><div class="box_outer mom_ads300"><div class="widget"><h3 class="widget_title">advertisement</h3><div class="wid_border"></div>		   	    <div class="ads300">
			  			   <a href="http://bjournal.com/?p=1165"><img src="http://bjournal.com/wp-content/uploads/2016/05/Bjournal_helpJune2016.gif" alt="" /></a>
			  			  </div><!-- ads250 -->

			
</div></div><div class="box_outer mom_ads120x"><div class="widget"><h3 class="widget_title">Thanks to our supporters</h3><div class="wid_border"></div>		   	    <div class="ads120x">
			  			   <a href="http://www.stellarstudios.com"><img src="http://bjournal.com/wp-content/uploads/2014/04/stellarAd.gif" alt="" /></a>
			  			  			   <a href=""><img src="http://bjournal.com/wp-content/uploads/2016/05/profilesavailable120x600_fill.gif" alt="" /></a>
			  			  </div><!-- ads250 -->
			
</div></div>		   	    <div class="ads300">
			  			   <a href="http://www.jcnewsandneighbor.com"><img src="http://bjournal.com/wp-content/uploads/2014/09/newsneighbor_bundles.gif" alt="" /></a>
			  			  </div><!-- ads250 -->

			
		<div class="box_outer widget_recent_entries"><div class="widget">		<h3 class="widget_title">Recent Posts</h3><div class="wid_border"></div>		<ul>
					<li>
				<a href="http://bjournal.com/separationplan/">Hospital systems submit revised plan of separation</a>
						</li>
					<li>
				<a href="http://bjournal.com/pell-grant-pilot-to-help-more-high-schoolers-focus-on-career/">Pell grant pilot to help more high schoolers focus on career</a>
						</li>
					<li>
				<a href="http://bjournal.com/new-king-university-president-promises-balance/">New King University president  promises balance</a>
						</li>
					<li>
				<a href="http://bjournal.com/your-it-security-exposure-is-scarier-than-you-think-but-that-may-mean-opportunities-for-southwest-virginia/">Your IT security exposure is scarier than you think: But that may mean opportunities for Southwest Virginia</a>
						</li>
					<li>
				<a href="http://bjournal.com/redefining-the-workforce-again/">Redefining the workforce. Again.</a>
						</li>
				</ul>
		</div></div><div class="box_outer widget_categories"><div class="widget"><h3 class="widget_title">Categories</h3><div class="wid_border"></div>		<ul>
	<li class="cat-item cat-item-9"><a href="http://bjournal.com/category/latest-issue/" title="View all posts filed under Latest Issue">Latest Issue</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://bjournal.com/category/news/" title="View all posts filed under News">News</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://bjournal.com/category/the-business-journal-qa/" title="View all posts filed under The Business Journal Q&amp;A">The Business Journal Q&amp;A</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://bjournal.com/category/uncategorized/" title="View all posts filed under Uncategorized">Uncategorized</a>
</li>
		</ul>
</div></div><div class="box_outer widget_archive"><div class="widget"><h3 class="widget_title">Archives</h3><div class="wid_border"></div>		<ul>
			<li><a href='http://bjournal.com/2016/09/'>September 2016</a></li>
	<li><a href='http://bjournal.com/2016/08/'>August 2016</a></li>
	<li><a href='http://bjournal.com/2016/07/'>July 2016</a></li>
	<li><a href='http://bjournal.com/2016/06/'>June 2016</a></li>
	<li><a href='http://bjournal.com/2016/05/'>May 2016</a></li>
	<li><a href='http://bjournal.com/2016/04/'>April 2016</a></li>
	<li><a href='http://bjournal.com/2016/03/'>March 2016</a></li>
	<li><a href='http://bjournal.com/2016/02/'>February 2016</a></li>
	<li><a href='http://bjournal.com/2016/01/'>January 2016</a></li>
	<li><a href='http://bjournal.com/2015/12/'>December 2015</a></li>
	<li><a href='http://bjournal.com/2015/11/'>November 2015</a></li>
	<li><a href='http://bjournal.com/2015/10/'>October 2015</a></li>
	<li><a href='http://bjournal.com/2015/09/'>September 2015</a></li>
	<li><a href='http://bjournal.com/2015/08/'>August 2015</a></li>
	<li><a href='http://bjournal.com/2015/07/'>July 2015</a></li>
	<li><a href='http://bjournal.com/2015/06/'>June 2015</a></li>
	<li><a href='http://bjournal.com/2015/05/'>May 2015</a></li>
	<li><a href='http://bjournal.com/2015/04/'>April 2015</a></li>
	<li><a href='http://bjournal.com/2015/03/'>March 2015</a></li>
	<li><a href='http://bjournal.com/2015/02/'>February 2015</a></li>
	<li><a href='http://bjournal.com/2015/01/'>January 2015</a></li>
	<li><a href='http://bjournal.com/2014/12/'>December 2014</a></li>
	<li><a href='http://bjournal.com/2014/11/'>November 2014</a></li>
	<li><a href='http://bjournal.com/2014/10/'>October 2014</a></li>
	<li><a href='http://bjournal.com/2014/09/'>September 2014</a></li>
	<li><a href='http://bjournal.com/2014/08/'>August 2014</a></li>
	<li><a href='http://bjournal.com/2014/07/'>July 2014</a></li>
	<li><a href='http://bjournal.com/2014/06/'>June 2014</a></li>
	<li><a href='http://bjournal.com/2014/05/'>May 2014</a></li>
	<li><a href='http://bjournal.com/2014/04/'>April 2014</a></li>
		</ul>
</div></div><div class="box_outer mom_social_counter"><div class="widget">		<div class="mom_social_counters">
				<div class="sc_rss sc_item">
					<div class="social_box">
										<a href="http://bjournal.com/feed/">
						<img src="http://bjournal.com/wp-content/themes/goodnews484/images/widgets/sc_rss.png" alt="">
					</a>
					<span>Subscribers</span>
						<span class="social-box-count">1000+</span>
					</div>
				</div> <!--SC Item-->

				<div class="sc_twitter sc_item">
			<div class="social_box">
				<a target="_blank" href="http://twitter.com/@BJournalTri">
						<img src="http://bjournal.com/wp-content/themes/goodnews484/images/widgets/sc_twitter.png" alt="">
					</a>
					<span>Followers</span>
		<span class="social-box-count"></span>
			</div>
				</div> <!--SC Item-->

				<div class="sc_facebook sc_item">
					<div class="social_box">
					<a target="_blank" href="https://www.facebook.com/pages/Tri-Cities-Business-Journal/204463556292464">
						<img src="http://bjournal.com/wp-content/themes/goodnews484/images/widgets/sc_facebook.png" alt="">
					</a>
					<span>Fans</span>
		<span class="social-box-count">441</span>
					
					</div>
				</div> <!--SC Item-->

			</div> <!--mom_social_counter-->
</div></div>        </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><h3 class="widget_title">The Business Journal</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://bjournal.com/category/latest-issue/">Latest Issue</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://bjournal.com/about/">About The Company</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://bjournal.com/subscribe/">Subscribe</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://bjournal.com/contact/">Contact</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><h3 class="widget_title">Media Information</h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://bjournal.com/rates/">Rates</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://bjournal.com/ad-specifications/">Ad Specifications</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://bjournal.com/2014-editorial-calendar/">2016 Editorial Calendar</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://bjournal.com/40-under-forty-sponsorship/">40 Under Forty Sponsorship</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://bjournal.com/book-of-lists-sponsorship/">Book of Lists Sponsorship</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://bjournal.com/demographics-facts/">Demographics &#038; Facts</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a></a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><h3 class="widget_title">Links</h3><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a target="_blank" href="http://www.40under.com">40 Under 40</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://www.jcnewsandneighbor.com">News &#038; Neighbor</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget Like-box"><h3 class="widget_title">Facebook</h3>                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Tri-Cities-Business-Journal/204463556292464&amp;width=283&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:283px; height:258px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div>			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
        
                <li class="facebook"><a href="https://www.facebook.com/pages/Tri-Cities-Business-Journal/204463556292464">facebook</a></li>        
        
        
        
                             <li class="rss"><a href="http://bjournal.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul><p class="copyrights">Copyright The Business Journal. All rights reserved.</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript' src='http://bjournal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/bjournal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://bjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://bjournal.com/wp-content/themes/goodnews484/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
</div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="http://bjournal.com/wp-content/themes/goodnews484/images/up.png" alt="Scroll to top">
        </a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34397533-50', 'bjournal.com');
  ga('send', 'pageview');

</script></body>
</html>
